VTi Team Image Vu+ Duo 4K SE

Alles rund um VTi Team Image Vu+ Duo 4K SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement Neues VTi - Vu+ Team Image - VTi 15.0.x

13 +73 61,604

EQStBrown

Duo 4K SE neu aufsetzen - wie am besten?

8 1,035

Radar

Altes Thema - meine VU Duo 4k SE flasht nach Stromausfall nicht mehr

10 592

Joe_43

VU+ DUO 4K SE Flashen (USB) unmöglich!

20 684

Dibagger

Merkwürdiges Timerverhalten bei Serienaufnahmen nach Zeitumstellung

6 1,795

RickiKing

Ständig Aktualisierungs-Laufband (lila Kästchen)

11 1,085

Dibagger

"Menü" bleibt nach Wechsel des Quad PiP Channel

  • bamf
  • bamf
9 974

bamf

Interlacing bei Sat.1 und RTL UHD

8 667

TomKruhs

[Erledigt] Crash immer wenn Quad PiP Channel beendet wird

  • bamf
  • RickX
6 554

RickX

Problem mit Box Clonen (VU+_Duo_4K_SE)!

8 1,373

schakal007

Seit einiger Zeit sind ARD/ZDF und andere deutlich leiser als Private.

10 814

rampoo

VU Duo 4K SE hängt sich beim Booten auf

7 904

TomKruhs

Vu Duo 4k SE BT Bootloader für USB und VTU Image

3 305

Tom_the_One

Debug-Ausgabe und Logfiles

12 1,129

Wasi67

[Erledigt] OpenWebIf login funktioniert nicht

0 259

VU+ Duo 4K SE startet während des Sendersuchlaufes neu

20 884

Evil Teddy

VU+ DUO 4kSE von 02-2024 (neu gekauft)

  • ulim
  • ulim
16 1,044

ulim

Menüpunkt "Hauptmenü > Aufnahmen" funktioniert nicht mehr

7 597

c0b41n

Menü VTI Einstellungen System Seite 5/5 wird nicht angezeigt

4 358

schakal007

VU+ Duo 4K SE - please Wait?

  • c4c
  • c4c
3 850

c4c

VU Duo 4k SE 2160p Einstellung wird ignoriert

  • nuggie
  • Radar
4 559

Radar

  • Statistics

    218 Threads - 3,224 Posts (2.17 Posts per Day)