VTi Team Image Vu+ Solo

Alles rund um VTi Team Image Vu+ Solo

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

Threads

Topic Replies Likes Views Last Reply

Announcement VU+ WIKI Online

  • Kpt.Iglo
  • FOD
357 +9 289,492

FOD

Announcement Translation files for dvbapp2 VTi / Übersetzungsdateien dvbapp2 VTi

  • removed
  • starikus
25 10,091

starikus

Announcement Neues VTi - Vu+ Team Image - VTi 11.0.x

  • removed
  • removed
54 +126 324,261

removed

Announcement Support Vu+ Duo (2009), Solo (2010), Uno (2011), Ultimo (2011) - Geräte der 1. Generation

  • removed
  • hgdo
11 +20 8,299

hgdo

Announcement Tutorial - Vuplus Support Forum mit WBB 4.1

15 +12 49,918

schomi

Announcement Vu+ Solo/Duo/Duo²: Bootloader aktualisieren/Update Bootloader

  • schomi
  • schomi
2 +3 224,935

schomi

Pinned VTi 11.0.x Vu+ Solo (Support Thread)

  • removed
  • gsmgrufti
17 +4 22,032

gsmgrufti

Pinned VTi 9.0.x Vu+ Solo (Support Thread)

57 +1 39,387

mamba0815

Pinned VTi Team Image (Solo) Chronik

0 +1 25,399

Pinned Der Gerätemanager im VTI

  • removed
  • removed
3 12,543

removed

Pinned USB DVB-T: Hauppauge WinTV Nova-T am Feed

  • removed
  • removed
0 5,609

No more cifs?

10 5,843

RickX

VU+ Solo nur noch 7MB freier Speicher

7 2,211

Radar

Vu+ Solo bootet nicht mehr

5 1,112

Thueringer

HD+ auf ältere Vu+ Solo

13 1,598

schakal007

VU+ Solo mit VTI 11 an Fritz Box/Fritz NAS

2 1,197

HKowalsky

Solo unbenutzbar, wenn CCcam Server nicht erreichbar.

12 8,248

NaseDC

[Erledigt] Flash Problem auf > VTI 3

7 1,780

Frostie04

solo mit vu+ 5g wlan...

4 1,329

vuplusduosupport

Midnight Commander in Vusolo

13 8,774

hajeku123

Ordner wechseln im Menü Aufnahmen unter Openwebif

11 2,364

Mantikor

[Erledigt] Aufnahmen werden riesengroß

15 2,730

paul_1234

Bei VTI 11 auf der Solo fehlt entfernte Bouquets hinzufügen

  • yamas
  • mc2
5 2,799

mc2

Vu+ Solo Cam Problem

5 2,011

wurzingm

VU Solo - Ein paar Tage nach neu flashen immer wieder kein Bild, Box eingefroren und grüne Lampe blinkt beim drücken der FB

8 4,310

bandito1966

VU+ Solo lässt sich nicht flashen über VTI Version 6.00 hinaus

  • bouba1978
  • Petry1
8 2,936

Petry1

  • Statistics

    574 Threads - 6,151 Posts (1.21 Posts per Day)