Vu+ UNO 4k SE problem z nagrywaniem, konfiguracja Unicable

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Vu+ UNO 4k SE problem z nagrywaniem, konfiguracja Unicable

    HELP!
    Mam trochę doświadczenia z TV SAT. Vu+Uno 4k SE jest moim pierwszym dekoderem z SO Linux. Podłączam go w wersji Unicable.
    Na jednym kablu na jednego satelitę Hotbird 13 z modułem Ci i kartą Canal+. Konverter Inverto IDLU-32UL40-UNBOO-OPP. Konwerter jest ujęty w menu dekodera. Konfiguruję tunery wg menu dekodera, Unicable LNB (foto 2).
    Wykonuję dokładnie wg instrukcji zawartej w Vu+ Wiki, w języku niemieckim i konfiguruję starannie tunery od A do H (osiem sztuk). Przykłady – foto 3, 4, 5 i 6. Mam też fotografie pozostałych – nie widzę błędu w konfiguracji.
    Dostrajam się bez kłopotu do wszystkich kanałów, kodowanych i niekodowanych.
    Niestety, przy próbie nagrywania nie mogę oglądać żadnego innego kanału (foto 1).
    Co zrobiłem źle?
    Images
    • Foto1 recording.jpg

      478.28 kB, 4,000×1,800, viewed 10 times
    • Foto2 tuner configuration unicable.jpg

      423.24 kB, 4,000×1,800, viewed 11 times
    • Foto3 tuner A setup.jpg

      422.05 kB, 4,000×1,800, viewed 8 times
    • Foto4 tuner B setup.jpg

      423.2 kB, 4,000×1,800, viewed 9 times
    • Foto5 tuner C setup.jpg

      401.83 kB, 4,000×1,800, viewed 7 times
    • Foto6 tuner D setup.jpg

      395.33 kB, 4,000×1,800, viewed 7 times
  • W module CI w danym momencie można dekodować tylko jeden kanał. Jeśli nagranie odbywa się na kanale kodowanym, żaden inny kanał nie może zostać zdekodowany. W takim przypadku kanały, których to dotyczy, powinny być wyszarzone na liście kanałów.

    Czy problem dotyczy tylko kanałów kodowanych, czy także bezpłatnych?
    Czy widzisz, że kanały na liście kanałów są wyszarzone?
  • Czy do modułu zostały przypisane (tylko) kanały szyfrowane?


    Drugi wątek na ten sam temat został usunięty.
  • Sądzę, że nie tylko. Sprawdzę jeszcze na stronie Canal+, telewizja na kartę. Sprawdziłem, są także niekodowane. Wizualnie, w menu nie ma między nimi różnicy, wszystkie są podświetlone, żaden wyszarzone.

    The post was edited 1 time, last by Marek1951 ().

  • Znalazłem rozwiązanie tego problemu na własną rękę. Ponieważ nie zaznałem efektywnego wsparcia ze strony "Forum", to podzielę się swoją wiedzą tylko z tymi, którzy zwrócą się o to do mnie indywidualnie.