Vu+ Duo 4K Startsender => erledigt

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Vu+ Duo 4K Startsender => erledigt

    New

    Nachdem einige Sender aktualisiert wurden, wird beim Start kein Sender "geladen", sondern der Bildschirm bleibt dunkel obwohl der VU an ist. Vorher war ARD der Startsender und kam beim Drücken auf die ON-Taste. Auf Taste 1 ist nach wie vor ARD und sobald diese gedrückt wird, kommt auch ARD. Es funktioniert eigentlich alles ... bis auf den Startsender über die ON-Taste.

    Ich dachte, der Startsender lässt sich u. a. über EPG - und dann z. B. auf ARD die Menü-Taste drücke einstellen. Wo liegt mein Fehler?

    1_0_19_283D_41B_1_FFFF0149_0_0_0.jpg1_0_19_283D_41B_1_FFFF0149_0_0_0 (1).jpg1_0_19_283D_41B_1_FFFF0149_0_0_0 (2).jpg
    VG
    Oberlix
  • New

    na-in der geöffneten Senderliste die Menütaste drücken - haste das noch nie gemacht?
  • New

    genau das habe ich im Eingangsbeitrag geschrieben und komme damit nicht weiter.
    VG
    Oberlix
  • New

    was steht denn da bei Dir?

    das ergibt sich doch von selbst eigentlich.....

    Nicht über EPG!!!!

    The post was edited 1 time, last by schakal007 ().

  • New

    dann ganz blöd gefragt: wo finde ich die Senderliste? Über "Menü" bin ich nicht fündig geworden.

    Ich habe mehrere Bouquet über den PC angelegt. Davon ist eine oben auf den Bildern zu sehen, inkl. ARD (Das Erste HD).


    EDIT: gefunden!

    Thema ist erledigt! Danke! Den Wald vor lauter Bäumen nicht gesehen.
    VG
    Oberlix

    The post was edited 2 times, last by Oberlix75 ().