Aufnahme: Bei einigen Sendern immer wieder Aussetzer

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Davon ab, deine Platte wurde 2012 in den Markt eingeführt.
      Nach so vielen Jahren darf man sich ruhig mal etwas neues gönnen. ;)
      Gruß
      Databox
    • Die Fehlerbeschreibung im ersten Post ist:

      Timmbo wrote:

      jede Aufnahme nach ein paar Sekunden kurz erstarrt um dann wieder für ein paas Sekunden zu gehen, bevor es dann erneut stehen bleibt
      Nur zur Sicherheit: Damit sind keine Tonaussetzer gemeint, sondern das Bild bleibt stehen, richtig?
      Wie sieht das aus? Gibt es Störungen, Klötzchen, schwarzen Bildschirm, Standbild?
    • Momentan kein 5.1 Ton auf den Sendern. Infos momentan Video Bitrate 7600 Audio 196 max.. Nichts Weltbewegendes. Blaue Taste -> VTI Systeminformationen -> Kanalbitrate diese Infos. Entschlüsselung bei mir mit weisser Smartcard & GBox Softcam 46 mS. ORF Smartcard wesentlich "langsamer" aber ebenfalls ohne irgendwelche Probleme.
    • … und vielleicht mal prüfen, ob die Aufnahme mit einem anderen Player korrekt abspielbar ist. Also z.B. per VLC vom PC aus. Dann wäre die Frage geklärt, ob schon die Aufnahme defekt ist oder ob das Abspielen mit der VU an irgendeiner Stelle hakt…
      ✂ - - - - - - - - - - - - - - - - - - - - - - - - - -
      Dumm wird man nicht, dumm bleibt man

      The post was edited 1 time, last by Bastelbogen ().

    • OT
      Ich tue diese Sender oft streamen. Stream vereinfacht dargestellt wie eine Aufnahme. Ich streame ohne Transcoding.Bei diesen Sendern alles im dunkelgrünen Bereich.
      /OT
      Wir wissen nach wie vor nicht wie entschlüsselt wird und ob es eine 3. Smartcard in einen Modul gibt. Man sollte Fragen die gestellt wurden im Rahmen von Fernwartung beantworten.
    • Nee,

      kein AV und auch keine Soundbox, nur ein per HDMI angeschossener Philips FS.
      Für mich schaut es so aus, als ob der Cache der Platte vollgeschrieben wird und diese selbst dann die Daten nicht so schnell weggeschrieben bekommt, wie Daten nachkommen.
      Gibt es denn die Möglichkeit dass das Dolby Digital garnicht auf die Platte kommt, sozusagen, das die Box das voher in MPEG umwandelt?
      Habe ja garkein 5+1.

      Ciao
      Timm
    • Nein, Aufnahmen immer 1:1 wie der Sender das anbietet. Diesbezüglich kann man nichts manipulieren.

      The post was edited 1 time, last by Radar ().

    • Hallo.

      Ihr habt jetzt soviel geantwortet.
      Also es ist tatsächlich so, das die Aufnahme OK ist, es liegt an der Wiedergabe.
      Das Bild bleibt kurz für etwa 1 sekunde stehen.
      Am PC mit VLC über das Webinterface gestreamt, passt alles.

      Habe das auch mal mit CNBC getestet, der ist nicht verschlüsselt und auch mit DD, das gleiche, bleibt auch kurz stehen.

      Timm

      The post was edited 1 time, last by Timmbo ().

    • Hmm, eigenartig, dass live das Problem nicht vorhanden. Dazu fällt mir im Moment nichts ein. Live und bei der Wiedergabe mal vergleichen, welche Tonspur jeweils aktiv ist. Gelbe- oder Audio Taste liefert Infos.

      The post was edited 1 time, last by Radar ().

    • Den Downmix habe ich schon mal eingeschalten, da rattet es nur im Ton.

      Was soll ich bei der gelben Taste rauslesen können?

      Nehme gerade Walker Texas Ranger auf Iris auf, dann kann ich es vergleichen, auf was soll ich achten?
    • Timmbo wrote:

      dann die Daten nicht so schnell weggeschrieben bekommt, wie Daten nachkomme
      Wenn du es mit einer einzelnen Aufnahme eines Senders schaffst, eine HDD zu überfordern, dann ist die HDD Schrott.
      Die Sender mit den höchsten Bitraten sind m.W. die ÖR "Das Erste HD" und "ZDF HD" und beide nutzen Bitraten von einem Bruchteil der Schreibleistung einer S-ATA HDD (und auch über USB angeschlossenen HDDs)
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
      Kein Netzwerksupport bei manueller IP-Adress-Vergabe :-)
      Kein Support bei portforwardings/ Portfreigaben

      Profil extra angepasst für die arme Emma, die sonst nichts im Leben hat :happy1:
    • Es liegt ja nicht am Schreiben, haben wir inzwischen festgestellt, das Problem ist die Wiedergabe.
      Am PC ist es ruckelfrei.

      So, nun habe ich es gefunden, 3D Surround muss aus sein, dann geht es.
      Also gelbe Taste drücken und dann die blaue.

      Dank Euch
      Timm

      The post was edited 1 time, last by Timmbo ().

    • Da hat wohl der TV Probleme mit aktiven "Tonverschlimmessern" der Box. Eigenartig, dass es beim live schauen nie zu Störungen gekommen ist.
    • Tonverschlimmbesserer :)
      OT
      Keine Ahnung warum sowas überhaupt vorhanden. Niemand wird so eine Box direkt an eine Endstufe anschließen. AVR's & selbst TV's gibt es diesbezüglich i. d. R. sogar umfangreichere Einstellungen/Optionen.
      /OT
    • Zu früheren Zeiten war bei alten TV's der Downmix Pflicht. Vielleicht aber bei Dir auch eine Einstellung im Menü vom TV. Allerdings sollte wenn, nur der Ton nicht klappen. Bild & Ton wird eigentlich separat übertragen.
      Edit
      Hier AC3 bei RTL und Teufel Soundbar Bilder wie das bei mir auf der Box konfiguriert ist.

      The post was edited 2 times, last by Radar ().