VU+ Klötzenbildung auf HD Sender bei gleichzeitiger Aufnahme von SD Sender

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU+ Klötzenbildung auf HD Sender bei gleichzeitiger Aufnahme von SD Sender

      Hallo!

      Folgende Frage: Ich habe eine VU+ Duo2 mit Vti 14.06 und 2x DVB-C Tuner Vuplus DVB-C NIM(CXD1978). Das Problem beschäftigt mich schon länger, wo ich auch gestern nun auch die Ursache gefunden habe: nehme ich am Abend, zb. in RTL (in SD), eine Serie auf auf HD, kann ich nebenbei auf der VU+ kein ArteHD schauen. Auch können die Sender, welche im selben Band liegen wie ArteHD, zb 3SatHD, nicht angesehen werden da komplette Klötzchenbildung (Nickelodeon in SD wäre aber ok). Ist die Aufnahme aus, schalte ich ein paar Sender weiter und wieder zurück auf Arte, dann passt wieder alles und alle Sender sind klötzchenfrei.

      Ich habe ALLE (auch die Durschschleifkabel von den Tunern auf der Rückseite der Box) Kabel rotiert inklusive Anschluss an ein andere Buchse, kann daher defekte Kabel ausschließen, daher meine Frage: kann ein Tuner defekt bzw. angezählt sein? Ich habe im Endeffekt kein großes Problem damit, würde aber nur gerne wissen, an was das liegen könnte. Ein Tausch von den Tunern kommt ja auch nicht in frage, da es ja die "neuen" FBC Tuner nicht für meine Box zu geben scheint. Oder sollte ich mal die Tuner in der Box tauschen bzw. umstecken? Ich habe auch nicht vor, mir jetzt deswegen ein neues Gerät zu kaufen, würde dennoch gerne die Ursache bzw. die die Möglichkeit einer Ursache wissen.

      Grüße,
      Stephan
    • Sehr gut, dann herzlichen Dank. Probiere das ganze mal und wenn sich eine Änderung sofort einstellt, also wenn ich einen Unterschied merke beim Umstecken unter der Aufnahme, dann besorge ich mir den besseren Splitter und melde mich nochmals ob das dann passt oder nicht. Wenn nicht, naja, das Leben ist hart ;)
    • VU+ Klötzenbildung auf HD Sender bei gleichzeitiger Aufnahme von SD Sender

      War das Problem denn schon immer oder jetzt erst?
      Ist das ein Dual-Tuner?
      Ich hab die Bezeichnungen nicht mehr im Kopf, aber es gab dort Varianten von LG und Samsung, wobei ersterer deutlich bessere Empfangseigenschaften hatte.
      Ein anderer Ansatzpunkt wäre die Dose.
      Ich bin aber nicht genug Fachmann, um dir da sinnvolle Tipps zu geben.
      VU+ UNO 4K SE mit DVB-T2 HD Dualtuner & 1TB Samsung 850 EVO SSD
      Apple TV 4K für MagentaTV Smart 2.0 und Co.


      „How to": Vodafone Kabel Deutschland mit der VU+
    • Ich habe das mit der Ultimo (alt) auch gehabt, die hatte LG tunern und jetzt mit dem splitter läuft se immer noch.
      Ich denke das hat auf die alte Dual und single Tuner damit zu tun das der Provider von das DVB-C die SD und HD auf anderes NID laufen hat.

      Sollte aber nicht bei zwei einspeisungen vom coax vorkommen anstatt loopthrough
      :D keine kohle mehr :D
    • Der LG Tuner war wesentlich empfindlicher was zu hohe oder zu niedrigen Pegel betrifft. Sehr oft musste da ein regelbarer "Signal Dämpfer" verwendet werden. Es gab zwar immer wieder mal Treiber Nachbesserungen, aber ganz zufriedenstellend war das nie. SD- oder HD-Sender war nicht das Problem, eher unterschiedliche Pegel einzelner Frequenzen.
      Die Gretchenfrage hier, gab es das Problem schon immer, oder erst jetzt. Könnte ja auch an einer fehlerhaften Schirmung von irgend einen Antennenkabel sein oder, sofern ein TV Tuner mit im Spiel, der, je nachdem welche Frequenz aktiv, ein Störsignal liefert.

      The post was edited 1 time, last by Radar ().

    • tonskidutch wrote:

      Komisch das man in Deutschland DVB-C ohne verschlüsseung hat, aber na ja dan ist es ja gut für denn Kunden.
      Du kannst auch mal ein DVB-C tauglichen splitter nemen und nicht durchschleifen sonder dann jeden tuner so einspeissen.
      Herzlichen Dank, genau das wars, keine Klötzchen mehr mit 10 € Splitter.

      Wahrscheinlich war es schon immer so (ev. änderte es sich erst ab dr Änderung zu HD?) und es ist mir einfach nicht aufgefallen da ich auf der VU+ nix schaue. Aufgefallen ist es das erste Mal (!), als wir 2x Sachen gleichzeitig aufgenommen haben (RTL SD und ArteHD) und die Arte Aufnahme nachher defekt war (RTL läuft in SD auf Tuenr 1 nd ArteHD auf Tuner2). War aber einmalig und daher auch als einmalig abgetan.

      Mit den HD Programmen gibt es aber auch hier und da Probleme beim normalen TV bei hohen Frequenzen, mal Streifen oder Klötze im Programm, aber nicht problematisch. Wird ja alles nicht einfacher mit Kabel-Internet, mehr Anschlüssen, hohen Frequenzbändern, Strahlung, Stromschwankungen, etc.

      Ich bin da ein wenig bewandert mit LED Artikeln, was sich da alles so sperrt in den neuen Häusern mit Smartmeter, Stromschwankungen, Lasten, etc., ...ein Graus.
    • Mit SD & HD hat das nichts zu tun. Eher einzelne Frequenzen gestört. Ursache könnte ein neues funkendes Gerät im Haushalt bzw. den Standort eines solchen Gerätes geändert. Dass das die ganzen Jahre nie aufgefallen nur, wenn es nie Aufnahmen gab. Wenn jetzt alles im dunkelgrünen Bereich einfach so lassen.